Auteur Topic: Als secondenlijm niet helpt?  (gelezen 377 keer)

0 leden en 1 gast bekijken dit topic.

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3975
    • Amerikaans modelspoor
Beste forumbezoekers, ik heb een locomotief (Fleishmann) met loszittende tandwielen. De tandwielen zijn gefixeerd in het frame en kunnen er alleen uit als ik alles demonteer, wielen verwijderen drijfstangen verwijderen kortom gedoe.

Ik heb geprobeerd de tandwielen te fixeren met secondelijm maar na enige tijd laat dit toch weer los. Voor het lijmen heb ik alles ontvet met isoprophanol maar toch hecht de lijm niet goed.
Iemand nog een goed idee behalve de loc weggooien?

De tandwielen zijn van kunststof het asje metaal. Het gaat om de twee zwarte tandwielen in het midden van de foto.


JohnT
« Laatst bewerkt op: februari 23, 2019, 10:33:09 door JohnT »
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Online moonlicht

  • Hudson Ervaren rot
  • *****
  • Berichten: 1832
de assen met een tang beschadigen op de plek waar het tandwiel moet komen, en het tandwiel over de beschadiging weer vast drukken.

Cor
het zijn de dwarsliggers die de trein doen recht rijden

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3975
    • Amerikaans modelspoor
Ja had ik ook al aan gedacht maar kan er alleen bij met een kniptang, materiaal is best wel hard.
JohnT
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Offline johnlostcreek

  • Hudson Ervaren rot
  • *****
  • Berichten: 1798
  • www.lostcreek.nl
    • Amerikaans smalspoor
Altijd de as met het tandwiel eruit halen. Dan kan je zien wat er echt aan de hand is.
Fixeren gaat hem niet worden omdat je de lijm niet tussen de as en tandwiel krijgt
Niet met de kniptang de as beschadigen. Kans dat het tandwiel gaat slingeren of uit het midden raakt.

Ik zou het tandwiel met Loctite borgmiddel proberen vast te zetten op de as.. Of als je het tandwiel er toch af hebt. Vervangen

John 
groeten John LC

www.lostcreek.nl

Offline johnlostcreek

  • Hudson Ervaren rot
  • *****
  • Berichten: 1798
  • www.lostcreek.nl
    • Amerikaans smalspoor
Heb de foto ff goed bekeken. Ze kunnen schuiven van l naar R. Zou de secondenlijm er in eerste instantie er afhalen en dan eerst proberen met Loctite. Wel even goed laten drogen. Als dat niet werkt. Wielen eruit

John
groeten John LC

www.lostcreek.nl

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3975
    • Amerikaans modelspoor
Bedankt voor je reactie John maar ook dat heb ik al geprobeerd. Tandwiel verschuiven, schoonmaken met isoprophanol en weer verschuiven en schoonmaken. Daarna lijm op de plaats waar het tandwiel moet komen en het tandwiel er op schuiven. Blijft niet zitten. Ben toch bang dat ik alles uit elkaar moet halen.
JohnT
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Offline BvDoorn

  • Hudson Ervaren rot
  • *****
  • Berichten: 1720
Zoals Cor al aangaf is beste optie de as beschadigen. Je krijgt dan ook meer oppervlakte voor de lijm. Eigenlijk krijg je het alleen maar goed schoon als je de as er helemaal uit het tandwiel neemt. dan binnenkant tandwiel ook reinigen en as op de locatie van het tandwiel schuren met wat grof schuurpapier. Daarna tandwiel met een epoxy lijm fixeren.

Online moonlicht

  • Hudson Ervaren rot
  • *****
  • Berichten: 1832
met een waterpomp tang kan je aardig wat kracht zetten, volgens mij krijg je dan een paar ribbels op de as
Cor
het zijn de dwarsliggers die de trein doen recht rijden

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3975
    • Amerikaans modelspoor
Waterpomptang gaat echt niet passen. Heb net ruimte voor een punttangetje of de punten van een kniptang.

Ga de loc wel uit elkaar halen weggooien kan altijd nog.
Bedankt voor de suggesties.

JohnT
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3975
    • Amerikaans modelspoor
Inmiddels de loc helemaal uit elkaar gehaald, was weer een dingetje. De boutjes waarmee de drijfstangen gemonteerd zijn kunnen niet los. Draaien wel maar komen er niet uit. Lijkt er op de ze bij Fleishmann er alles aan gedaan hebben om zelf knutselen maar tegen te werken.
De komende dagen gaat ze weer in elkaar en hoop dat de lijm nu wel houd.

JohnT
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Offline Joop_L

  • Pacific Doet volop mee
  • ****
  • Berichten: 822
Je kan altijd nog overwegen om LoceTite te gebruiken JohnT.
Groeten Joop, machinist Lelystad.

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3975
    • Amerikaans modelspoor
Heb ik niet moet weer wachten op een beurs in de buurt daar verkopen ze Olba ook een industriƫle secondelijm. Maar voorlopig zit de loc weer in elkaar en de tandwielen vast. Heb nog niet kunnen testen i.v.m. kortsluiting.


JohnT
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.