Auteur Topic: Washtown & Beijville Railroad [H0]  (gelezen 33022 keer)

0 leden en 1 gast bekijken dit topic.

Offline Gerard Wassink

  • Hudson Ervaren rot
  • *****
  • Berichten: 1607
  • In de rechte sporen...
Nope, Tillig Elite H0, vanaf het begin.

Wat dacht je dat ik gebruikte?

Gerard

[edit]
Ah, je bedoelt misschien die Roco geoline op de achtergrond. Die ligt er nog als restant van de testbaan...
[/edit]
Washtown / Beijville  ::  Mijn Youtube kanaal

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3916
    • Amerikaans modelspoor
Roco, de rail met bedding.

JohnT
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Offline Gerard Wassink

  • Hudson Ervaren rot
  • *****
  • Berichten: 1607
  • In de rechte sporen...
Ja, dat is de rails waarmee ik ben begonnen in mijn NL tijd. Die gebruik ik tijdelijk om het 'rondje' op de baan rond te krijgen. Dat wordt op termijn allemaal vervangen door Tillig.

Gerard
Washtown / Beijville  ::  Mijn Youtube kanaal

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3916
    • Amerikaans modelspoor
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Offline Gerard Wassink

  • Hudson Ervaren rot
  • *****
  • Berichten: 1607
  • In de rechte sporen...
In de winkel wat lading en wat heftruck's gescoord.

En gelijk maar ingezet bij het loading dock:












Washtown / Beijville  ::  Mijn Youtube kanaal

Offline dutchbuilder

  • Big Boy Held van het forum
  • **********
  • Berichten: 5659
Leuk spul Gerard.
Is dat natuurlijke weathering boven op die trailers?
Of ben je wat vergeten! ;D
De camera is onverbiddelijk!

Ton
« Laatst bewerkt op: juli 10, 2013, 14:50:58 door dutchbuilder »
Erare humanum est

Offline Gerard Wassink

  • Hudson Ervaren rot
  • *****
  • Berichten: 1607
  • In de rechte sporen...
 :D :D 8)

Zeer natuurlijk! We noemen dat hier gewoon: stof... :P

Gerard
Washtown / Beijville  ::  Mijn Youtube kanaal

Offline ger deguelle

  • Challenger Super poster
  • ******
  • Berichten: 4825
M.v.g. Van  Ger uit Landgraaf

Offline milocomarty

  • Challenger Super poster
  • ******
  • Berichten: 2664
  • Komt vandaag nie dan wa morgen

Offline Gerard Wassink

  • Hudson Ervaren rot
  • *****
  • Berichten: 1607
  • In de rechte sporen...
Behalve die spulletjes voor het 'opleuken' van de baan heb ik ook een Bachmann loc gekocht. Een EMD GP50 van Norfolk and Western. Hij was al digitaal af fabriek. Nou ja, maar net hoor! Inderdaad, hij luisterde naar DCC, het adres is instelbaar, zelfs een lang adres, maar de minimum en maximum snelheid? Nergens te vinden, zelfs met JMRI niet. Geen CV5, geen CV6, geen speed-table. En een lawaai als een oordeel dat gekke ding. Eerst maar eens wat vet tussen de tandwielen, dat hielp wel heel iets, hij klonk ook wat droog. Maar het scheelde niet heel veel.

(ik weet nu waarom je die decoders 'bagger man' noemt Ton!)

Dus mijn volgende project lag voor me klaar, het vervangen van die decoder. Ik had nog een LokPilot v3.0 liggen met NEM stekker, maar ja, in geen velden of wegen een inprik-punt te bekennen natuurlijk. Dus KNIP die stekker er af en bakken maar...


Eerst de baggerman decoder maar een losmaken:






Dan de nieuwe decoder aansluiten aan de rode en zwarte draden van de draaistellen af:



De draden die van de motor af komen zijn oranje en groen, dus dat is even gokken. Eerst maar eens oranje op oranje en groen op grijs, in elkaar draaien en testen of hij de goede kant op draait:



Nadat dat blijkt te kloppen vastsolderen en de draden isoleren en het geheel vastplakken. Nu de LED van de frontverlichting:



En de LED van de achterverlichting moest even kunstig worden opgehoogd (die zat eerst op de print vast):



Zo, de kap er weer op:



En kalibreren maar. Eerst met JMRI de decoder op een maximum van 65km/h afgesteld en daarna in TrainController het snelheidsprofiel opgemeten en vastgelegd:



That's all folks!

Gerard
Washtown / Beijville  ::  Mijn Youtube kanaal

Offline dutchbuilder

  • Big Boy Held van het forum
  • **********
  • Berichten: 5659
Dat is makkelijk, zo'n computerscherm.......
Tsunami heeft ook geen cv 5 en 6.
Is wel een gemis.
De maximale snelheid zit bij de meeste loks hier in de eerste twee kwadranten van de draaiknop.
Voorbij 12 uur is crazy speed!
Bij de twee c16's van BLI zelfs in het eerste kwadrant.
Ik kan de speedtabel wel aanpassen maar dan loopt het geluid niet meer synchroon.

Ton
Erare humanum est

Offline JohnT

  • Administrator
  • Challenger Super poster
  • *****
  • Berichten: 3916
    • Amerikaans modelspoor
Ik zou de led t.z.t ook vervangen voor warmwit, verder heb je nog geluk dat de bedrading gekleurd is bij de stoomloc's is alles zwart. Verder mooie aanwinsten.

JohnT
Modelspoor, het gaat niet om de eindbestemming, maar om de reis er naar toe.

Offline Gerard Wassink

  • Hudson Ervaren rot
  • *****
  • Berichten: 1607
  • In de rechte sporen...
OOPS...

Vergeten een voorschakelweerstand op te nemen, beide LED's overleden.

Nieuwe, warmwitte (tnx John) LED's besteld bij Okaphone.

Ze komen morgen binnen, nieuwe kansen.

Gerard
Washtown / Beijville  ::  Mijn Youtube kanaal

Offline dutchbuilder

  • Big Boy Held van het forum
  • **********
  • Berichten: 5659
HMMMMMMMMMMMMmmmmmmmmmmmm....doe ik nooit!!!!! ::)

Ton
Erare humanum est

Offline Gerard Wassink

  • Hudson Ervaren rot
  • *****
  • Berichten: 1607
  • In de rechte sporen...
HMMMMMMMMMMMMmmmmmmmmmmmm....doe ik nooit!!!!! ::)

Ton

Heheheh... en nog jokken ook! Ton, foei!  ;D 8) :-[
Washtown / Beijville  ::  Mijn Youtube kanaal