Amerikaanse treinen

Modelspoor => Rollend Materieel => Topic gestart door: Frits op december 16, 2020, 21:53:11

Titel: Draaistel?
Bericht door: Frits op december 16, 2020, 21:53:11
De eerste foto is mij verteld is een Bettendorf draaistel.

(http://www.fcsfoto.nl/3D/Trein/Bettendorf.JPG)

Weet iemand misschien naam of aanduiding voor de andere drie draaistellen?

(http://www.fcsfoto.nl/3D/Trein/Bogie.jpg)

(http://www.fcsfoto.nl/3D/Trein/bogie2.jpg)

(http://www.fcsfoto.nl/3D/Trein/Oigawa-Archbar.jpg)
Titel: Re: Draaistel?
Bericht door: dutchbuilder op december 16, 2020, 22:07:22
nummer 1 is volgens mij ook een Bettendorf en laatste twee zijn Archbar onderstellen.
Archbar trucks zijn op een gegeven moment verboden omdat ze te veel breuk hadden.

Ton
Titel: Re: Draaistel?
Bericht door: American op december 16, 2020, 23:38:26
Ton weet ook alles!!!
Heb je dat opgezocht, of schud je dat zo uit mouw?
Titel: Re: Draaistel?
Bericht door: Janbouli op december 17, 2020, 00:26:01
Raar , ik zie iedere keer maar 2 foto's , maar de eerste is telkens een andere.

Edit:
Hahahaha, en nu ik iets geschreven heb uiteraard alle 4
Titel: Re: Draaistel?
Bericht door: JohnT op december 17, 2020, 09:35:51
Ik heb het bericht geopend en weer opnieuw bewaard, lijkt nu goed te zijn.


JohnT
Titel: Re: Draaistel?
Bericht door: dutchbuilder op december 17, 2020, 09:57:54
Ton weet ook alles!!!
Heb je dat opgezocht, of schud je dat zo uit mouw?

Je leest wel eens wat he.
Als ik een model aanschaf of wil ga maken probeer ik altijd de nodige dingen op te zoeken over het model.
Dat hoort erbij.

Ton
Titel: Re: Draaistel?
Bericht door: dutchbuilder op december 17, 2020, 09:58:43
Raar , ik zie iedere keer maar 2 foto's , maar de eerste is telkens een andere.

Edit:
Hahahaha, en nu ik iets geschreven heb uiteraard alle 4

Ik had ook allerlei rare verschijnselen.

Ton
Titel: Re: Draaistel?
Bericht door: Frits op december 17, 2020, 10:20:26
Die foto's zijn hier ook niet goed zichtbaar. Soms wel en soms maar twee van de vier. Ze staan allemaal op mijn eigen website en daar is niets mee aan de hand. Verversen werkt ook niet hier. Vreemd weer. Ook op een ander forum zie ik mijn foto's niet. Toch gezeur met de server vermoed ik.  (https://www.cosgan.de/images/more/bigs/c023.gif)